帮助与文档

> >

一、BBSSDK所需环境

服务器:linux或Windows

PHP:php5.3以上的版本

Mysql:Mysql5.0以上版本

Discuz:Discuz3.0以上版本

域名白名单:data.bbssdk.mob.com

注:使用本插件,请提供至少QPS100的服务器环境,最佳至少2M的对外带宽,适当提高MySQL的并发量。如此才能保持数据的及时同步。本插件会产生错误日志存放在“data/log”下面,命名为“{Ym}_bbssdk_log”。

二、如何查看自己的discuz的环境

登录管理后台在首页的如下区域就能看到自己服务器的具体环境。

QQ20170703-094316@2x